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W H AT  I S  « A Ç A N A  M Y  J E W E L L E RY »  ?  

With «Açana My Jewellery» you can manage your jewellery. This gives you a complete overview of your 
jewellery collection, including its total value and where it is stored. 

• Subdivision into the following types 

• Rings 

• Earrings 

• Necklaces 

• Brooches 

• Pendants 

• Bangles 

• Tiaras 

• Pins 

•  Tie clips 

•  Cufflinks 

• A title picture can be assigned to each entry 

• Any number of additional pictures can be added to each entry 

• Any number of attachments can be added to each entry 

• Import pictures, sketches or PDF documents from your iOS device (iPhone or iPad) in the following 
formats: 

• PDF 

• PNG 

•  JPEG 

• Import via iOS device can be used for the following areas: 

• As title picture 

• As additional picture 

• As attachment 

• Easy data exchange of all tables via the clipboard to all Office applications (Excel®, LibreOffice®, 
Numbers®, etc.) 

• List of all entries with all details 

• Graphical evaluation 

• Current value 

• Total purchase surcharge per type 

• Total sales price per type 

• Sales per supplier 

• Sales per manufacturer 
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• Export of the evaluation in the following formats 

• BMP, GIF, JPG, JPEG2000, PNG, TGA, TIFF, WebP 

• PDF, SVG 

• Excel® XLSX 

• Statistics 

• All entries and the following types 

• Rings 

• Earrings 

• Necklaces 

• Brooches 

• Pendants 

• Bangles 

• Tiaras 

• Pins 

• Tie clips 

• Cufflinks 

• Details of statistics 

• Number of entries 

• Purchase value of entries 

• Current value of entries 

• Number of entries sold 

• Total entries sold 

• Weight of entries 

• Weight of gold content of entries 

• Weight of silver content of entries 

• Weight of platinum content of entries 

• Weight of palladium content of entries 

• Material value of gold 

• Material value of silver 

• Material value of platinum 

• Material value of palladium 

• Profit from entries 

• Increase in value of entries 

• Increase in value of entries in percent 

• The statistics can be saved in the following formats: 
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• TXT -> Text file 

• CSV -> Comma-separated text file 

• PDF -> Adobe® PDF file 

• XLSX -> Excel® XLSX file 

• DOCX -> Word® DOCX file 

• Overview of all nominal units used 

• Number of different entries 

• Number of all entries 

• Total per unit 

• Overview of current prices for precious metals in EUR/USD (provided by GOLD.de) 

• Gold 

• Silver 

• Platinum 

• Palladium 

• Current exchange rate EURO > USD (provided by GOLD.de) 

• Data export as CSV file 

• Data export as Excel® XLSX file 

• Data import from CSV file 

• Data import from Excel® XLSX file 

• Save details in the following formats 

• Adobe® PDF 

• Word® DOCX 

• Excel® XLSX 

• TXT 

• Print a freely configurable list 

• Print details with up to four pictures 

• Easy data backup and restoration of all data (even without TimeMachine®) 

• Share via all sharing services available in the system (email, messages, etc.) 

• Support for macOS Dark Mode 

• Support for Retina display 

• Support for macOS Image Playground (create pictures with AI) 

• Support for macOS writing tools 
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Features 

Selection categories 

• Rings 

• Earrings 

• Necklaces 

• Brooches 

• Pendants 

• Bangles 

• Tiaras 

• Pins 

• Tie clips 

• Cufflinks 

• Owner 

• Storage location 

• Suppliers 

• Manufacturers 

• Year of purchase 

• Year of issue 

• Trash 

Enter all data 

• General 

• Name 

• Description 

• Type 

• Favorites 

• Material 

• Material 

• Finish 

• Inner profile 

• Outer profile 

• Gemstones 

• Number of gemstones 

• Carats 
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• Condition 

• Clasp 

• Set 

• Collection 

• Engraving 

• Storage location 

• Manufacturer 

• URL 

• TAGs 

• Attachments 

• Manage attachments 

• Weight / Size 

• Weight 

• Weight Gold 

• Weight Silver 

• Weight Platinum 

• Weight Palladium 

• Free weight Gold 

• Free weight Silver 

• Free weight Platinum 

• Free weight Palladium 

• Length 

• Width 

• Thickness 

• Diameter 

• Purchase 

• Quantity 

• Purchase price 

• Total purchase price 

• Purchase date 

• Current value 

• Total current value 

• Date of current value 

• Owner 

• Supplier 
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• Material value of gold (automatically calculated based on current precious metal prices) 

• Material value of silver (automatically calculated based on current precious metal prices) 

• Material value platinum (automatically calculated based on current prices for precious metals) 

•   Material value palladium (automatically calculated based on current prices for precious metals) 

• Total material value (automatically calculated based on current prices for precious metals) 

• Sale 

• Date of sale 

• Quantity 

• Sale price 

• Total sale price 

• Sold to 

The current prices for precious metals in EUR/USD are provided by GOLD.de. 
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A P P L I C AT I O N  S TA R T  

After launching “Açana My Jewellery,” you can immediately begin recording your jewellery. 
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F U N C T I O N A L I T Y  O F  « A Ç A N A  M Y  J E W E L L E RY »  

The categories are displayed on the left side of the main window of “Açana My Jewellery” The list of all 
entries is located on the right side. Messages from the application are displayed in the information bar 
at the bottom left. The current prices for precious metals can be viewed at the bottom right. 

1. Toolbar menu 

2. Search entries 

3. Selection menu with categories 

4. List of all entries 

5. Information bar for status messages 

6. Current prices for precious metals 
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T O O L B A R  M E N U  

The following features are available in the toolbar menu. 

• Add 

• Duplicate 

• Trash 

• Delete 

• Show list of entries 

• Manage 

• Suppliers 

• Manufacturers 

• Print 

• Print list 

• Print all entries with details 

• Print current entry with details 

• Extras 

• Show or hide columns 

• Evaluation 

• Statistics 

• Precious metal prices 

• Scroll in the details view (first entry, back, forward, last entry) 

• Search entries 
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S E L E C T I O N  M E N U  

The following categories are available in the selection menu: 

• Jewellery 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Rings 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Earrings 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Chains 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Brooches 

• Gemstones 

• Set 

• Collection 
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• Material 

• TAGs 

• Sale 

• Pendant 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Bracelet 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Diadem 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Badge pins 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Tie clip 

• Gemstones 

• Set 

• Collection 
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• Material 

• TAGs 

• Sale 

• Cufflinks 

• Gemstones 

• Set 

• Collection 

• Material 

• TAGs 

• Sale 

• Owner 

• Location 

• Suppliers 

• Manufacturers 

• Purchase Year 

• Trash 
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C U S T O M I Z E  L I S T  

The list of requests can be freely configured. All settings are saved and reassigned to the lists after 
restarting the application. 

• Calculate column widths automatically (see Settings: List) 

• Set column widths manually (see Settings: List) 

• Arrange columns 

• Show or hide columns 

• Reset lists to default values 

Arrange columns 

Simply move the desired column to the new position. 
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Show or hide columns 

The current column can be hidden using the context menu. 

Multiple columns can be easily shown or hidden using the Options window. To do this, use “Show or 
hide columns” from the context menu.  

You can also open the options window via the toolbar menu. To do this, select “Extras -> Columns”. 

The columns that are shown and hidden are listed in the original order in the Options window. 
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Adjust the size of the list 

The lists can be quickly enlarged using the context menu. In the settings, the zoom factor for the lists 
can be set from 50% to 400%. 

Reset column width 

The column width of all columns can be set to the default values. Use the context menu to do this. 

Reset list 

The list can also be reset to the default values. Use the context menu to do this. 
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A D D  E N T RY  

A new entry can be added in the toolbar menu using the “Add” icon. 

Or select “Menu -> File -> Add entry.” 

A new entry with the title “New entry” is created and the details are displayed. Now fill in the desired 
fields. 
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D U P L I C AT E  E N T RY  

An entry can be duplicated in the toolbar menu using the “Duplicate” icon. 

Or select “Menu -> File -> Duplicate entry.” 

The name of the copied entry is given the extension “COPY”.  Attachments and additional pictures are 
not duplicated. However, this can be activated in the settings. 
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M OV E  E N T RY  T O  T R A S H  

Select one or more entries in the list and click on the “Move to trash” icon in the toolbar menu. 

Or select “Menu -> File -> Move to trash” from the menu. 
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R E S T O R E  E N T RY  F R O M  T R A S H  

First select “Trash” from the menu on the left. Now select one or more items from the list and select 
“Restore from Trash” from the context menu. 
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E M P T Y  T R A S H  

First select “Trash” from the selection menu on the left. The trash can be emptied using the “Empty 
Trash” context menu. 

This will delete all entries in the trash. The following items assigned to the entries will also be deleted: 

• Cover picture 

• All additional pictures 

• All attachments 

This command cannot be undone! 
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D E L E T E  E N T RY  

One or more entries can be deleted using the “Delete” icon in the toolbar menu. 

Or select “Menu -> File -> Delete entry”. 

The cover picture, additional pictures, and all attachments will also be deleted! 

This command cannot be undone! 
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S H A R E  E N T RY  

To share an entry via the sharing services available in the system, click on the share icon on the right-
hand side below the picture. In the settings, you can specify which details are to be shared. 
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S E A R C H  E N T R I E S  

To search for entries, enter the name you are looking for or part of it in the search field. The default 
search is always “Starts with.” If you want to search for an entry that contains a specific text, use the % 
sign at the beginning of the search term. 

Example: Search term: Brooch 

Example: Search term: %brooch 
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V I E W  /  E D I T  D E TA I L S  

Double-click on an entry in the list to view the details. On the right side of the toolbar menu, you can 
conveniently scroll through the list of entries without leaving the details. Click on the “List” icon to return 
to the list. You can also use the keyboard shortcut ⌘⬅. 

The details view is divided into the following sections: 

• Generally 
• Material 
• Attachments 
• Weight / Size 
• Purchasing 
• Sales 

The individual sections can be expanded or collapsed with a click. All sections can be expanded or 
collapsed using the context menu. 
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E X P O R T  D E TA I L S  

The details can be exported in the following formats: 

• PDF (Adobe® PDF) 

• DOCX (Microsoft Word® document) 

• ODT (Open Document Text) 

• XLSX (Microsoft Excel® document) 

• TXT (text file) 

To do this, select the appropriate menu item in the details.  

The export files (DOCX, ODT, and PDF) always contain the fields that have a value. In the PDF format, 
you can select in the settings whether the “Description” field should be exported. If this option is 
selected, a second page with the contents of the “Description” field will be created in the PDF 
document. If the content is longer than one page, the text will be truncated. For the DIN A4 format, the 
maximum length is 51 lines, and for the Letter format, it is 47 lines. 
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Example: Word® Document 
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Example: PDF® Document 
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A D D ,  C O P Y,  S AV E  O R  D E L E T E  A  P I C T U R E  

To add a picture to an entry, drag any graphic into the picture area. You can add a picture from Finder, 
Safari, or any other application using drag and drop. 

If you don't have a suitable picture for your coin/ingot, you can use “Açana My Jewellery” to search for a 
picture on the Internet using Google Image Search. Select “Search for picture with name” from the 
context menu. 
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A picture can also be inserted via the clipboard or copied via the context menu. An existing picture can 
be copied via the context menu. 

An existing picture can be deleted using the context menu. 
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An existing picture can be saved in various formats using the context menu. 

An existing picture can be viewed using the space bar with the preview feature. To do this, click on the 
picture with the mouse. A border appears around the picture to indicate that the focus is now on this 
element. Press the space bar again to exit the preview feature. 
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A D D  O R  D E L E T E  A D D I T I O N A L  P I C T U R E S  

Any number of additional pictures can be added to each entry. Select an entry by double-clicking on it 
in the list. Then click on the “Multi-Picture” icon. 

In the following window, you can add additional pictures using the “+” button or delete them using the 
“-” button. 

You can also insert additional pictures by dragging and dropping them from any application or from the 
Finder. To do this, drag the picture to the “Drop picture here” area. 
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D E F I N E  S O R T I N G  O F  A D D I T I O N A L  P I C T U R E S  

The sorting of the additional pictures can be defined via the pop-up menu. 

With manual sorting, the sorting can be specified by clicking on the “Sort” icon. 

In the following window, you can set the sorting order by changing the sequence (by dragging with the 
mouse). 

Click on “Save” to confirm the current sorting order. Click on ‘Cancel’ to discard the sorting order. 

Click on “Delete sorting” to delete the current sorting order. 

Attention! 

Deleting the sort order cannot be undone. 

R E N A M E  A D D I T I O N A L  P I C T U R E S  
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To rename the additional pictures, select a picture and click on the “Rename” icon. 

E D I T  A D D I T I O N A L  P I C T U R E S  
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To edit the additional pictures, select a picture and click on the “Edit” icon. 

In the “Edit” window, you can change various parameters and apply additional effects. Just like in the 
macOS application “Preview”. 
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S P E C I F Y  A D D I T I O N A L  P I C T U R E S  F O R  P R I N T I N G  I N  T H E  
D E TA I L S  

To select additional pictures for printing in the details, click on the “Print” icon. In this window, the 
existing pictures can be dragged from the left side to the ‘Print’ area. In the “Print” area, the pictures can 
be arranged by dragging them up or down. An image can be deleted by selecting it or dragging it to 
the “Trash” icon. This window can be closed by pressing ‘ESC’ on the keyboard or by clicking on the 

“More pictures” window. A maximum of 4 images can be selected, which will then be used when 
printing the details. 

The pictures to be printed can also be assigned directly in the details. To do this, click on the “Print” icon 
in the top left corner of the title picture. 
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A D D  P I C T U R E S ,  S K E T C H E S  A N D  AT TA C H M E N T S  V I A  I O S  
D E V I C E  

The following can be imported for each entry via an iOS device (iPhone or iPad): 

• Picture 

• Sketch 

• Document 

• The following formats are possible:  

• PDF 

• PNG 

• JPEG 

Import via iOS device can be used for the following areas: 

• Picture of the current entry 

• Additional picture 

• Attachment 

To do this, click on the iOS import icon in the details. 
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M A N A G E  AT TA C H M E N T S  

Any number of attachments can be added to each entry. Select an entry from the list by double-clicking 
on it. Then switch to the “Attachments” area. 

The systems can be viewed using the preview feature. To do this, select one or more systems from the 
list. Press the space bar on your keyboard to activate the preview. 

Açana My Jewellery Table of contents Page 40



Açana My Jewellery Release 25.0.1 
	

Press the space bar on the keyboard again to exit the preview feature..  

Adding, renaming, or deleting attachments is done in a separate window. This window can be opened 
by clicking on the following icon. 

In this window, attachments can be added, renamed, and deleted. Folders and subfolders can also be 
created. 
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P R I N T  L I S T  

To print the list, select the “Print => Print list” icon in the toolbar menu, or select “File => Print => Print 
list” from the menu. 

The following columns are not available for printing because the content is too large: 

• Description 

Here you can select the fields and options to be printed. 

Açana My Jewellery Table of contents Page 42



Açana My Jewellery Release 25.0.1 
	

P R I N T  A L L  E N T R I E S  W I T H  D E TA I L S  

To print all entries with details, select the “Print => Print All Entries With Details” icon in the toolbar 
menu or select “File => Print => Print All Entries With Details” from the menu. 

Here you can preview the printout. The “Description” column cannot be printed because the content 
may be too large. The “Print” icon allows you to print the output using a printer and all output devices or 
output services available in the system. 

You can scroll through the entries using the “Start,” “Back,” “Forward,” and ‘End’ icons in the toolbar 
menu. You can save the output to a file using the “DOCX,” “PDF,” “HTML,” and “XLSX” icons. With the 
“DOCX,” “PDF,” and “XLSX” formats, all pages are saved in one file. With the ‘HTML’ format, all pages are 
saved individually as HTML files in the “Acana My Jewellery Details” folder. The “Print” icon can be used 
to print to a printer and all output devices or output services available in the system. 

Über die Symbole “Automatisch”, “Breite” und “Manuell” kann der Zoom-Faktor der Druckvorschau 
eingestellt werden. 

• Automatisch => Die Vorschau wird auf die aktuelle Fenstergröße angepasst 

• Breite => Die Vorschau wird auf die aktuelle Fensterbreite angepasst 

• Manuell => Der Zoom-Faktor kann frei gewählt werden 
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Print preview 
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P R I N T  C U R R E N T  E N T RY  W I T H  D E TA I L S  

To print the current entry with details, select the “Print => Print current entries with details” icon in the 
toolbar menu or select “File => Print => Print current entries with details” from the menu. 

Print preview 
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P R I N T  O P T I O N S   

The printing options can be accessed in the print preview via the “Options” icon. 

Various settings can be made there. 
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C H A R T S  

To open the “Evaluation” window, select “Extras -> Charts” from the toolbar menu. 

The following graphical overviews and export features are available in the evaluation: 

• Save 

• Export XLSX 

• Pixel format 

• BMP, GIF, JPG, JPEG2000, PNG, TGA, TIFF, WebP 

• Vector format 

• PDF, SVG 

• Current value 

• Total purchase price 

• Total sales price 

• Supplier turnover 

• Manufacturer turnover 

• Options 
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Current value 

Purchase price total 
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Sold total 

Sales per shop / manufacturer 
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S AV E  C H A R T S  A S  F I L E  

The evaluation can be saved as a file (pixel and vector format). To do this, click on the “Save” icon and 
select “Menu-> Pixel Format” or “Vector Format”. 
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S AV E  C H A R T S  A S  X L S X  F I L E  

The charts can be saved as an Excel® XLSX file. To do this, open the charts, click on the “Save” icon in 
the toolbar menu, and then select “Export XLSX” from the menu. 

Açana My Jewellery Table of contents Page 51



Açana My Jewellery Release 25.0.1 
	

S TAT I S T I C S   

The statistics can be accessed via the toolbar menu “Extras -> Statistics”. 

The statistics can be shared using the share icon (bottom left). 
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E X P O R T  S TAT I S T I C S  

The statistics can be saved in the following formats using the “Save as...” button: 

• TXT     -> text file 

• CSV     -> Comma separated text file 

• PDF     -> PDF file 

• XLSX   -> Excel® XLSX file 

• DOCX -> Word® DOCX file 
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V I E W  P R E C I O U S  M E TA L  P R I C E S  

The overview of precious metal prices can be accessed via the toolbar menu “Extras => Precious metal 
prices”.  The overview can also be accessed via the “Coin” icon at the bottom right of the main window. 
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DATA  E XC H A N G E  V I A  C L I P B O A R D  

A simple and fast data exchange via the clipboard is available in the list via the context menu. 

You can easily paste the data into other applications such as Excel®, LibreOffice®, Numbers®, etc. via the 
clipboard.. 

Example: Apple Numbers® 
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E X P O R T  A L L  O R  S E L E C T E D  E N T R I E S  A S  A  C S V  F I L E   

All or selected entries can be exported as a CSV file via the menu “File => Export data”. 

The export parameters can be defined here. 
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E X P O R T  A L L  O R  S E L E C T E D  E N T R I E S  A S  X L S X  F I L E   

All or selected entries can be exported as a Excel® XLSX file via the menu “File => Export data”. 
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E X P O R T  A L L  E N T R I E S  A S  A  P D F  F I L E   

All or selected entries can be exported as a Excel® XLSX file via the menu “File => Export data”. 
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M A N A G E  S H O P S  

To manage shops, select “Manage -> Shops” from the toolbar menu. 

In this window, suppliers can be added, changed, or deleted. 
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Add a new shop 

Click on the “Add” icon. A new shop will be added. 

Now the corresponding fields can be filled in. 

Edit shop 

To change a supplier, select the corresponding supplier from the list on the left. You can now make the 
necessary changes. All changes are saved automatically. 

Duplicate shop 

To duplicate a supplier, select the corresponding supplier from the list on the left. Then click on the 
“Duplicate” icon. 

The shop is copied and the suffix “COPY” is added to the name. 

Delete shop 

To delete a shop, select the corresponding shop from the list on the left. Then click on the “Delete” icon.  

A shop can only be deleted if it is assigned to an entry. 
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M A N A G E  M A N U FA C T U R E R S  

To manage manufacturers, select “Manage -> Manufacturer” from the toolbar menu. 

In this window, manufacturers can be added, changed, or deleted. 
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Add a new manufacturer 

Click on the “Add” icon. A new manufacturer will be added. 

Now the corresponding fields can be filled in. 

Edit manufacturer 

To change a manufacturer, select the corresponding manufacturer from the list on the left. You can now 
make the necessary changes. All changes are saved automatically. 

Duplicate manufacturer 

To duplicate a manufacturer, select the corresponding manufacturer from the list on the left. Then click 
on the “Duplicate” icon. 

The manufacturer is copied and the suffix “COPY” is added to the name. 

Delete manufacturer 

To delete a manufacturer, select the corresponding manufacturer from the list on the left. Then click on 
the “Delete” icon. 

A manufacturer can only be deleted if it is assigned to an entry. 
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E X P O R T  S H O P S  O R  M A N U FA C T U R E R S  A S  C S V  F I L E  

Shops or manufacturers can be exported via the toolbar menu “Export -> Export as CSV file”. 

Various parameters can be specified for export. 

In the settings, you can specify whether the file should be opened automatically after saving. 
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E X P O R T  S H O P S  O R  M A N U FA C T U R E R S  A S  X L S X  F I L E  

Shops or manufacturers can be exported via the toolbar menu “Export -> Export as XLSX file”. 

In the settings, you can specify whether the file should be opened automatically after saving. 
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I M P O R T  S H O P S  O R  M A N U FA C T U R E R S  V I A  C S V  F I L E  

Shops or manufacturers can be imported via a CSV file. To do this, select “Import -> Import from CSV 
file” from the toolbar menu. 

If you have already performed a data backup, you can click on “Continue with import” here.  

Now select a CSV file, set the parameters for the import, and then click “Continue”. 
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In the following window, the import fields can be assigned to the available fields. To do this, drag and 
drop a field from the “Available fields” area to the appropriate field in the “Import fields” area. If the 
number of fields and the order match, all fields can be assigned at once. 

Then click on “Preview CSV Import.” In the following window, you can review the data again. Check 
whether the values are assigned to the correct fields. 

Now click on “Import into database” and then on “Continue with import.” 
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I M P O R T  S H O P S  O R  M A N U FA C T U R E R S  V I A  X L S X  F I L E  

Shops or manufacturers can be imported via an Excel® XLSX file. To do this, select “Import -> Import 
from XLSX file” from the toolbar menu. 

If you have already performed a data backup, you can click on “Continue with import” here. 

Now select an Excel® XLSX file and click on “Continue”. 
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In the following window, the import fields can be assigned to the available fields. To do this, drag and 
drop a field from the “Available fields” area to the appropriate field in the “Import fields” area. If the 
number of fields and the order match, all fields can be assigned at once. 

Now click on “Continue” to check the data again in the preview. 

Now click on “Import data”. 
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E X P O R T  A L L  O R  S E L E C T E D  E N T R I E S  A S  C S V  F I L E  

In the main window, you can export all entries as a CSV file. To do this, select “Menu -> File -> Export 
data -> All entries as CSV file” or “Selected as CSV file”. 

Various parameters can be set for export. 

In the settings, you can specify whether the file should be opened automatically after saving. 
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E X P O R T  A L L  O R  S E L E C T E D  E N T R I E S  A S  X L S X  F I L E  

In the main window, you can export all entries as an Excel® XLSX file. To do this, select “Menu -> File -> 
Export data -> All entries as XLSX file” or “Selected as XLSX file”. 

In the settings, you can specify whether the file should be opened automatically after saving. 
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I M P O R T I N G  DATA  V I A  C S V  F I L E   

You can import data via a CSV file. Select “Menu -> File -> Import data —> Import via CSV file” from the 
menu. 

If you have already performed a data backup, you can click on “Continue with import” here. 

Click on the CSV icon or on “Select CSV file” to select a file. Check the parameters for “Field separator,” 
“Text recognition characters,” “With header,” and “Text encoding,” then click on “Import CSV”. 
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Now you can assign the “available fields” to the “import fields” using drag and drop, or select “Assign all 
fields 1:1.” Assigned fields can be easily dragged back to the “Available fields” using drag and drop. 

Once all fields have been assigned, click on “Preview CSV Import.” If the data in the preview is correct, 
click on “Import into database”. 
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I M P O R T I N G  DATA  V I A  X L S X  F I L E   

You can import data via an Excel® XLSX file. Select “Menu -> File -> Import data -> Import from XLSX 
file”. 

If you have already performed a data backup, you can click on “Continue with import” here. 

Select an Excel® XLSX file and click “Continue”. 
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Hier kannst du nun die „Import-Felder“ den „Vorhanden Felder“ zuweisen. 

If the “Import fields” and “Existing fields” are in the same order and the number matches, you can 
perform a 1:1 assignment with “Assign all fields ->”. With “<- Delete all assignments,” you can delete all 
assignments at once. You can assign individual fields using drag and drop. To do this, drag a field from 
the “Import fields” area to the corresponding field in the “Existing fields” area. If you have accidentally 
assigned a field incorrectly, you can simply drag it back to “Existing fields”. 

Once you have assigned all fields, click on “Continue”. 
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You will now see a preview of the imported data again. If everything is correct, click on “Import data.” If 
you want to change something in the data to be imported, you can switch to the last import window by 
clicking on “Back”. 

After importing, you will receive an overview of the imported data. 
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B A C K U P  A L L  DATA  

If you have TimeMachine® enabled, you do not need to perform any further data backup. If not, back up 
the data from the following folder: 

Older macOS versions: 

<~/Library/Containers/de.pps4me.AcanaMyJewellery//Data/Library/Application Support/
AcanaMyJewellery/>  

Newer macOS versions: 
<~/Library/Containers/AcanaMyJewellery/Data/Library/Application Support/AcanaMyJewellery/. 

The backup feature allows you to back up the database, all attachments, and pictures from “Açana My 
Jewellery.” To do this, select “Menu -> File -> Back up all data”. 

Select any volume or folder. A folder named “AcanaMyJewellery” will be created in the selected folder. 
The database, attachments, and pictures will be saved in this folder.  In addition, all data will be 
exported to this folder as Excel® XLSX and CVS files. 
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R E S T O R E  A L L  DATA   

Mit der Restore-Funktion kannst du die Datenbank, alle Anlagen und Bilder von «Açana Mein Schmuck» 
wiederherstellen. Wähle dazu im "Menü -> Ablage -> Alle Daten wiederherstellen“ aus. 

Select the backup folder. If you have selected the wrong folder, you will receive a message informing 
you of this. 
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S E T T I N G S  

The following can be specified in the settings. 

Selection menu 

• Show or hide categories in the selection menu 

• Show lines 

• Show large icons 

• Expand default category 

• Set default category 

View 

• Set color scheme 

• Show number of entries in dock 

• Rounded or square sections 

• Sections with or without color scheme 
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Defaults 

• Duplicate entry 

• Copy pictures 

• Copy attachments 

Toolbar 

Here you can define the appearance of all toolbar menus. The following displays are possible: 

• Symbol and text 

• Symbol only 

• Text only 

• Large or small symbols 

List 

Here you can specify whether the column widths should be calculated automatically or whether they 
can be set manually. You can also specify the zoom factor for the list. 
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Share 
Here you can specify which properties should be used when sharing. 

Export 
Here you can specify whether the export files should be opened automatically after saving. You can also 
specify the folder for the export and the output format for the cover picture. 

DOCX 
Here you can set various parameters for the Word® DOCX format. 
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DOCX 
Here you can set various parameters for the Word® DOCX format. 

XLSX 
Various parameters for the Excel® XLSX format can be specified here. 

PDF 
Here you can set various parameters for the Adobe® PDF format. You can also specify whether the 
“Description” field should be included in the PDF export of the details. 
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Charts 

The following can be specified here: 

• Background color 

• Chart type 

• Single filled 

• With shading 

• Show values 

• Automatically open pixel or vector file after saving 

Statistics 

Here you can set the unit for the weight. 

JPG 

Here you can set the quality and smoothing of the JPEG files. 

JPEG 2000 

Here you can set the quality of JPEG2000 files. 
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WebP 

Here you can set the quality of the WebP files. 
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D I R E C T  H E L P  

“Direct help” is available at various points. This help can be accessed by clicking or via the context 
menu. 

Direct help is available in the following areas: 

“Direct Help” in Edit Aditional Pictures 
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“Direct Help” 
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H E L P  M E N U  

The following features are available via the “Help” menu: 

M O R E  A P P S  F R O M  @ P P S 4 M E   

Click here for more apps from @pps4Me. 

C O N TA C T  T O  U S   

If you still have unanswered questions, please send us an e-mail at Contact@Support. Or visit our 
Homepage. 
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C O P Y R I G H T  &  G E N E R A L  T E R M S  A N D  C O N D I T I O N S  

General Terms and conditions for the use of this help book.  

I. Right-holders, copying, Copyright  

1.  The copyright of this help book is by CIMSoft, pps4Me, Horst Jehle, Bahnhofstraße 21, 71063 
Sindelfingen, Germany (hereinafter referred to as "author"). The Copyright refers to the graphics, the 
text as well as the electronic source text to graphics and all texts as a whole. 

2. In the source text of the template (template) is the copyright of the author. This Copyright notice © in 
the source text of the manual must not be removed. Already the removal of copyright constitutes 
copyright infringement and may be punishable by law. 

Add your own copyright notice is not permitted.  

3. The provision of this manual with download option on their own or third party websites, the 
reproduction and copying to CD's/DVD's or other data carriers for the purpose of disclosure to third 
parties both paid and free of charge (except for personal use) as well as a direct link to the download 
files is prohibited.  

4. With the download of this manual, the user acknowledges the terms and conditions of use.  

II. Free private use  

1. This help book is free to personal, private, non-commercial purposes.  

2. With the download of this manual, the user receives the right to use the manual for the purposes of 
this Terms of use. The property rights in the content fully remain with the author.  

III. Commercial pay use  

1. Commercial and thus pay use for the purposes of this Terms of use is when to book a private or third 
acquisition business regardless of the size advertised in any way, pay services under a single URL 
provided.  

IV. Scope of the commercial use  

1. The use of this help book is only permitted for a company. The right of use expires with the use at 
another company or a subsidiary or parent company. The right of use is each registered Company to 
acquire new or pending business. 

2. With every purchase of the manual is the internet address (URL) under the manual goes online  

3. For any use in accordance with Section IV of the terms of use is a one-time fee for usage numbers. 
The amount of the remuneration of utilisation can be requested via E-Mail.  

4. Upon payment of the one-time usage fee, the user merely acquires the right of use within the 
meaning of these Terms of Use. Ownership of the manual remains with the author without restriction.  

5. With one-time payment of the remuneration of utilisation of the user acquires only the right of use for 
the purposes of this Terms of use. The ownership of the manual fully remains with the author.  

6. Any commercial user will receive a VAT invoice.  
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V. Copyright Infringement  

1. Any copyright infringement will be prosecuted. The author, a lawyer will always help. Be asserted in 
the context of provisional legal protection - if necessary - injunctive-, information- and claims for 
damages.  

2. A copyright infringement is if the manual with criminal content by the users or by third parties. The 
author is displayed next to the assertion of civil claims immediately after having regard to criminal 
report.  

3. Responsible in the sense of the UrhG and these terms and conditions, in addition to the owner of the 
company or the industry for non-existing persons identity of the creator of the website using this book 
is offered for download or in any other manner.  

4. Information about the legality of a planned use of the book given by the author. The contact data the 
author can bee seen in the imprint on the web page.  

VI. Liability  

The author assumes no liability whatsoever, regardless of the legal grounds, arising out of the use and/
or the use of the book or in any other way in connection with the acquisition, exploitation and use of the 
book could be deducible, except in cases of intent or gross negligence. 

The brand names used in this manual are registered trademarks of their respective owners. 
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